WordPress 2.8.2, também em Português

O WordPress 2.8.2 corrige uma vulnerabilidade de XSS. Os URL dos autores de comentários não estavam a ser devidamente formatados quando apresentados no painel, o que poderia ser usado para um exploit redireccionando o utilizador para outro site. Faça download da versão 2.8.2 ou actualize o seu WordPress automáticamente a partir do painel.

[Fonte: Comunidade Portuguesa de WordPress]

Deixe uma resposta