Suporte » Problemas no funcionamento » Backoffice e site demasiado lentos

  • Resolvido ruirochaferreira

    (@ruirochaferreira)


    Olá a todos,

    precisava aqui da vossa ajuda para tentar resolver um problema.
    Ao longo da última semana o meu site (http://futurebehind.com) tem estado muito lento. Tanto na página para os utilizadores como do lado do backoffice em wordpress.
    Já contactei o operador de alojamento (Blue Host) e não é dessa parte; já desinstalei todos os plugins e nada; já troquei de tema e nada; já otimizei a base de dados e nada; já limpei as tabelas MySQL e nada.

    O mais ‘interessante’ é que nestes dois últimos dias o site está normal da parte da manhã, mas depois volta a ficar exageradamente lento da parte da tarde. Tem de haver algum erro/conflito algures, mas a questão é que não sei como identificar.

    Alguém pode ajudar?

A visualizar 2 respostas - de 1 a 2 (de um total de 2)
  • joao.rosa

    (@joaorosa)

    @ruirochaferreira, o problema ainda persiste? Conseguiste resolver?
    Parece ser algo com o hosting ou com o teu acesso à internet.
    Experimentaste por exemplo instalar o site localmente e ver se tens um comportamento semelhante?

    • Esta resposta foi modificada Há 7 meses por  joao.rosa.
    ruirochaferreira

    (@ruirochaferreira)

    Viva João,

    obrigado por teres perguntado.
    Sim, o problema entretanto ficou resolvido. Não posso atribuir nenhuma solução específica, mas desconfio que era problema do lado do alojamento (Bluehost), mas com eles simplesmente a admitirem que não. Passado uma semana e tal o site voltou à normalidade.

A visualizar 2 respostas - de 1 a 2 (de um total de 2)
  • O tópico ‘Backoffice e site demasiado lentos’ está fechado a novas respostas.