Suporte » Plugins e hacks » [NSFW] Erro ao instalar plugin

  • Meu PHP está atualizado para 7.4, meus diretórios estão com permissão mas não consigo instalar o plugin. Sempre dá o mesmo erro “Instalação falhou: Não foi possível criar o diretório.” Quando clico em mais detalhes aparece essa mensagem: “A conexão com transporteapat.com.br foi recusada.”. Não sei mais o que fazer pois estou com erros na minha página e não consigo colocar os feeds do Face e do Instagram.