• Resolvido Alexa7394

    (@alexa7394)


    Depois de seguir todos os passos de instalação, incluindo a configuração do wp-config-php, aparece essa mensagem quando no meu endereço de site. ( Fatal error: require_once(): Failed opening required ‘/home/a97b52/public_html/wp-config.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/a97b52/public_html/wp-load.php on line 29)

A visualizar 1 resposta (de um total de 1)
  • plutarchus

    (@plutarchus)

    Ou to tendo todo tipo de problema com o programa não é simples instalar ele como se propaga por ai, to num notebook bom com boa memoria ja instalei MySQL ,PHP, não instala o wapserve pois parece ser incompatível com windows 7 , ou seja vaguei por tutoriais baixando programas auxiliares que me eram indicados em sites e blog, me animava com links em que falavam em que eu não precisaria fazer nada para instalá-lo mas de novo promessa vã… Não sou webmaster meus conhecimento ainda são muito gerais e preciso desse programa instalando pra, ja começar a estudá-lo, e o mais rápido possível utiliza-lo no trabalho que quero realizar; preciso da ajuda do povo aqui, peço com senso de urgência; por favor atendam minha solicitação e me responda seja por aqui ou por e-mail: crueleinsano@gmail.com / cpmcarmem@hotmail.com . Encarecidamente já agradeço antecipadamente a todos que puderem e se dispuserem a me oferecer auxilio.

A visualizar 1 resposta (de um total de 1)
  • O tópico ‘Problemas com instalação’ está fechado a novas respostas.