Este plugin não foi testado com as 3 últimas grandes versões do WordPress. Pode já não ser suportado e pode ter problemas de compatibilidade quando usado com versões mais recentes do WordPress.

PHP Code Widget

Estatísticas do plugin

Versões activas

Descarregamentos por dia

Crescimento de instalações activas

Histórico de descarregamentos
Versões anteriores

As versões anteriores deste plugin poderão não ser seguras ou estáveis e estão disponíveis apenas para testes.

Descarregar